[ Регистрация · Вход · Новые сообщения · Участники · Правила форума · Поиск · RSS ]
Страница 1 из 11
Модератор форума: irakitin2014 
Форум » Excel » Вопросы по Excel » Учет денежных средств с помощью ВПР - помогите (Необходим совет в создании таблицы учета фин.средств)
Учет денежных средств с помощью ВПР - помогите
SamsivaДата: Среда, 09.12.2015, 13:17 | Сообщение # 1
Рядовой
Группа: Пользователи
Сообщений: 1
Репутация: 0
Статус: Offline
Добрый день! Очень нужен совет.
Я немного профан в экселе..
Руководитель поставил задачу сделать универсальную таблицу, в которую будут заносить данные о договорах и поступивших денежных средствах, и необходимо на основании данной таблицы создать учет финансов. Вроде у меня всё получилось, единственный момент - я теряю цифры, если в один и тот же день с разных договоров вносили денежные средства. На сколько я понимаю к функции ВПР надо как-то добавить суммирование повторяющегося искомого значения (в моем случае это ДАТА), перерыла всё, но так и не поняла как мне это сделать((((

ПОМОГИТЕ, пожалуйста! cry
Прикрепления: 6210420.xlsm(21Kb)
 
dsb75Дата: Пятница, 11.12.2015, 23:04 | Сообщение # 2
Генералиссимус
Группа: Администраторы
Сообщений: 117
Репутация: 2
Статус: Offline
Samsiva, добрый вечер.

Формула для B2:
=СУММЕСЛИМН('Данные по заказам'!$H$2:$H$32;'Данные по заказам'!$G$2:$G$32;$A2)
 
Форум » Excel » Вопросы по Excel » Учет денежных средств с помощью ВПР - помогите (Необходим совет в создании таблицы учета фин.средств)
Страница 1 из 11
Поиск: